Zid Pilot 50 2t 2001 ei taha käivituda.

Moderaatorid: Moded, Rolleri moded


Teema algataja
maxaxel
Postitusi: 2
Liitunud: 18 Juul 2016, 02:23
Tsikkel: Zid Pilot 50 2001

Zid Pilot 50 2t 2001 ei taha käivituda.

Lugemata postitus #1 Postitas maxaxel » 18 Juul 2016, 03:06

Tervist.

Selline mure, et soetasin hiljuti kasutatud Zidi endale. Võtsin mootori lahti ja tegin uued tihendid vahele ning lappisin kokku tagasi. Käima see varem ei läinud, sest mootor oli osaliselt juppideks. Hakkasin siis proovima peale kokku ladumist ja käima ei lähe, süüte olin ka õigesti tehase märgistuse järgi pannud. Hakkasin siis uurima ja kogemata lükkasin seda käik sees tagurpidi ja ennäe mootor läks tagurpidi käima :lol: :lol: . Mootor läks tagurpidi väga hästi käima. Igastahes siis terve päeva olin üksi pusinud, et süüdet õigeks saada, aga lootusetult. Kutsusin siis lõpuks targemad mehed appi ja avastasime, et magnetid olid selle kupli sees koos plastikuga paigast nihkunud. Selle saime paika tagasi mingisuguse pildi järgi mis netist leidsime ja tegime uued tiftid ka, et miski seda ikka paikal hoiaks. Mähist olen ka proovinud igale poole liigutada. Nüüd ainult lubab ja lubab, käima seda ei saa. Säde on olemas ja päris vihane :D . Küünal on märg .

Ootan huviga vastuseid, et kuidas selle käima saaks



Teema algataja
maxaxel
Postitusi: 2
Liitunud: 18 Juul 2016, 02:23
Tsikkel: Zid Pilot 50 2001

Re: Zid Pilot 50 2t 2001 ei taha käivituda.

Lugemata postitus #2 Postitas maxaxel » 18 Juul 2016, 06:08

Okei magnet oli vale pildi järgi paika pandud. Kolasin google otsingus ning leidsin parema pildi mille järgi sättida. Kohe matsust läks käima :D. Aga nüüd mingi simmerling vist jamab, sest korralikku valget tossu ajab tagant välja.

Mine “Mopeedid”

Kes on foorumil

Kasutajad foorumit lugemas: Registreeritud kasutajaid pole ja 2 külalist