Jawa 638 laadimine

Kui mutrivõti peos püsib (või siis üldse ei püsi), kui vajad abi või nõu mootorratta remondil või soovid tehnika üle arutleda. Kui pluss ja miinus on lootusetult segi ja amprid ajavad volte taga.

Moderaator: Moded

Foorumi reeglid
Vältimaks asjatuid postitusi ja saamaks kiiremaid asjakohaseid vastuseid, peab teema sisaldama järnevaid detaile:
  1. Pealkirjas: Tsikli mark ja lühike vea kirjeldus (kui täpsemini ei ole võimalik siis näiteks: probleem mootoris, probleem piduritega jne)
  2. Sisus võimalikult täpne vea kirjeldus ja mootorratta mark ning väljalaskeaasta

NÄIDE: Honda Hornet, tühikäiguga probleem.

Valesti alustatud ning sisutühjade teemade puhul on moderaatoril õigus teema kustutada!

Teema algataja
Alary

Jawa 638 laadimine

Lugemata postitus Postitas Alary » 13 Apr 2006, 16:10

Probleem selline, et sai eelmisel aastal soetatud endale jawa 638....sügiseni kõik normis...kevadel .....laeb, kuid kui tuled peale panna võtab kogu jõu ära ja tsikkel jääb seisma. Käimise ajal, kui aku + klemm ära võtta, käib edasi...järelikult laeb ju. Ja tester näitas ka laadimist 15-17.5 voldi vahel.
Ja siis veel selline asi, et kui süüde sisse keerata hakkab aku keema. Kas võib viga olla pingeregulaatoris. Juhtmeid on saanud kontroolida ja ühendused puhastada. :?:



ats97
Postitusi: 135
Liitunud: 02 Mai 2005, 13:09
Asukoht: Pärnu

Lugemata postitus Postitas ats97 » 13 Apr 2006, 16:19

laadimisrelee tundub tuksis olema. 12V süsteemi laadimisvool on normaalne 13,4-14,5V, kui üle selle siis keerad oma aku tuksi(arvatavasti oled juba jõudnud). Vaheta relee ära!
................

Teema algataja
Alary

638

Lugemata postitus Postitas Alary » 13 Apr 2006, 16:24

No endal kipub ka vägisi selline tunne tulema...juba tänu selle, et laadimispinge suur. Ja loodetavasti aku ikka veel normis, kuna kaua pole süüdet sees hoidnud...seda just tänu ülekeetmisele. Õhtupoole peaks saama uue relee ja ex ta siis vast näha ole.
Aaa ja seesuur veel et eelnevalt olen lugenud foorumitest miskeid jutte vene autode relee paigaldamisest, kes on volga oma pannud ja kes Vaz'i. Kuis on...on see jutt ka õige ja kas annab panna ilma igasuguste kõrvalmõjudeta?

ats97
Postitusi: 135
Liitunud: 02 Mai 2005, 13:09
Asukoht: Pärnu

Lugemata postitus Postitas ats97 » 13 Apr 2006, 16:29

sõber pani oma 638le vaz i laadimisrelee ja töötas küll(kuid ei tea kuidas akule pikemaajaliselt mõjus, kuna tsikkel lõpetas suht varsti töötamise)!
................

Teema algataja
Alary

vaz'i relee

Lugemata postitus Postitas Alary » 13 Apr 2006, 16:38

aga kas releel on samamoodi pistikud, nagu jaffil. Kuskilt lugesin miskit osade pistikute ühendamisest ja veel miskit jama.....ei , tegelt kui siis ikka originaal....kellel neid kõrvaljamasid ikka vaja veel hiljem juurde on

tsiklivendd
Postitusi: 104
Liitunud: 11 Jaan 2005, 23:10
Asukoht: Tartu

Re: vaz'i relee

Lugemata postitus Postitas tsiklivendd » 13 Apr 2006, 18:12

Alary kirjutas:aga kas releel on samamoodi pistikud, nagu jaffil. Kuskilt lugesin miskit osade pistikute ühendamisest ja veel miskit jama.....ei , tegelt kui siis ikka originaal....kellel neid kõrvaljamasid ikka vaja veel hiljem juurde on
Milleks jamada, jawa juppe saada ju ilusti, mõtekam ikka jawa relee panna.
Sul lõhnab väga ikka jah selle järgi, et relee tuksis, või siis juhtmed releesse valesti külge ühendatud, siis ta teeb nii.
Ennemgi jamand elektri ja selle jamadega.

Teema algataja
Alary

Lugemata postitus Postitas Alary » 13 Apr 2006, 18:15

no seda minagi, et ikka originaal. Ja juhtmetes ei tohiks viga olla kuna ega nad üle talve iseenesest vaevalt kohta vahetavad :D

tsiklivendd
Postitusi: 104
Liitunud: 11 Jaan 2005, 23:10
Asukoht: Tartu

Lugemata postitus Postitas tsiklivendd » 13 Apr 2006, 19:57

Alary kirjutas:no seda minagi, et ikka originaal. Ja juhtmetes ei tohiks viga olla kuna ega nad üle talve iseenesest vaevalt kohta vahetavad :D
Vot ma ei teadnud, äkki olid juhtmeid näppind ja midagi sassi ajand.
Kui kõik on nii nagu enne siis jh.
Siis vaheta relee ära ja anna teada, mis juhtub, kas said korda.

Teema algataja
Alary

Lugemata postitus Postitas Alary » 13 Apr 2006, 20:58

:shock: No nii...relee vahetatud............ja ikka ei miskit...sama jama....mõistus on otsas. Ja mis kõikse huvitavam...süüde sisse...aku keeb ja laeb üle 17volt i enamgi, ning tuled peale (lähituledega veel enamvähem) aga täistuled.....võtab jõu ära ja jääb seisma. Laeb mis hirmus aga mileepärast???????aga laadimisest tulede jaoks ei jätku???????
Müsteerium.
Mõistus otsas :cry:



Vasta

Mine “Mootorratta remont, tehnika, elekter ...”