Aprilia sr50r sädeme probleem

Kõik mis on seotud rolleritega

Moderaator: Moded

Kasutaja avatar

Teema algataja
in4r3k
Postitusi: 171
Liitunud: 05 Juun 2009, 16:42
Tsikkel: Honda Hornet
Asukoht: Tallinn
Tänanud: 1 kord
Tänatud: 1 kord

Aprilia sr50r sädeme probleem

Lugemata postitus Postitas in4r3k » 16 Juun 2013, 00:48

Tere, algselt oli masin factory aga tehti R'iks ümber. Juhtmetega on palju aretatud ja mingil põhjusel kaob säde ära, täiest lampi. Olen vahetanud mähiseid, siis on säde tagasi tulnud mõneks ajaks ja olen saanud paar kuni kümme km sõita. Täna panin ühe vana mähise tagasi ja üllatuseks masin töötas nii nagu peab, kuid mu rõõm oli lühike. Sõitsin kokku mingi 3km siis hakkas täiskaasiga kergelt vahele jätma ja järgmine kord käivitades käima ei läinud enam, säde puudub. Ühendasin mähise otse süütepooliga ära ja süütepooli küünlaga. Küünal, süütepool ja mähis peaks ju korras olema, alles sõitis masin. Ei saa aru mis probleem seal olla saab üldse. Selline probleem on olnud juba eelmisest suvest saati. Viisin igaks juhuks lisamassi aku -klemmi, raami ja mootori vahele, kasu polnud. Kui probleemile lahendust ei leia, siis ostan ilmselt uue elektrisüsteemi ja panen peale.


Kasutaja avatar

Magimees
Postitusi: 362
Liitunud: 18 Juul 2006, 23:06
Tsikkel: Aprilia Shiver 750cc
Asukoht: Nõmme

Re: Aprilia sr50r sädeme probleem

Lugemata postitus Postitas Magimees » 16 Juun 2013, 17:25

Juhtmetega on palju aretatud
Pakuks välja, et soss-sepp elektrik pole korralikult elektrisüsteemi ümber teinud või siis on ikka peale Factory Mähis koos hoorattaga. Sissepritsega Factoryl on suurema võimsusega mähis ja erinev hooratas ning sellest tulenevalt ka kordades võimsam säde.

Kindlasti mõni kogenud elektrik suudaks selle elektrisüsteemi üle vaadata ja vead üles leida, odav see lõbu aga kahjuks pole.
Võrr-> Stella 50cc -> Moskva 125cc ->Dirt bike 110cc ->Kawasaki KMX 125cc -> Aprilia Shiver 750 cc
Kasutaja avatar

Teema algataja
in4r3k
Postitusi: 171
Liitunud: 05 Juun 2009, 16:42
Tsikkel: Honda Hornet
Asukoht: Tallinn
Tänanud: 1 kord
Tänatud: 1 kord

Re: Aprilia sr50r sädeme probleem

Lugemata postitus Postitas in4r3k » 17 Juun 2013, 00:18

Peaks ikka Ri mähis olema, mul neid juba mitu tükki varutud... Võib-olla lihtsam siis endal juba mingi korralik R'i juhtmestik peale visata.
Kasutaja avatar

Teema algataja
in4r3k
Postitusi: 171
Liitunud: 05 Juun 2009, 16:42
Tsikkel: Honda Hornet
Asukoht: Tallinn
Tänanud: 1 kord
Tänatud: 1 kord

Re: Aprilia sr50r sädeme probleem

Lugemata postitus Postitas in4r3k » 18 Juun 2013, 19:31

Täna jamasin siis rolleri kallal mitu tundi. Avastasin, kui võtsin juhtmetelt katte ümbert, et roheline ja vist sinine juhe olid üksteise külge sulanud. Võtsin need lahti ja isoleerisin ära. Mul vedeleb praegu 3 mähist. Hakkasin neid ükshaaval läbi proovima, nii läbi elektrisüsteemi kui ka otse mähisest süütepooli ja sealt küünlasse. Esimese mähisega, see millega ma masina viimati sõitma sain, ei saanud sädet kätte . Teise mähisega sain lõpuks sädeme kätte, kuid oli sama kiiresti ka kadunud, masinat käima ei jõudnud panna. Kolmanda mähisega sain jällegi sädeme kätte ja sain masina tööle isegi viieks sekundik, kui säde jälle ära kadus. Vahepeal ei anna kuskilt akujuhe ka ühendust, kui juhtmeid nõksa liigutan siis starter hakkab jälle tööle.

Kas kuskil mingi lühis võib sädeme kadumist põhjendada? Olen päris kindel, et kui ma uue mähise peale viskaks siis hakkaks see samamoodi jamama nagu kolm eelmist mähist.



Vasta

Mine “Rollerid”