CPI 50cc SM/SX AM6 mootor Elektriline kala.

Moderaatorid: Moded, Rolleri moded

Kasutaja avatar

Teema algataja
HighPing
Postitusi: 3
Liitunud: 29 Apr 2016, 19:16
Tsikkel: Honda Transalp XL600V
Asukoht: Tartu
Tänanud: 4 korda
Tänatud: 4 korda

CPI 50cc SM/SX AM6 mootor Elektriline kala.

Lugemata postitus #1 Postitas HighPing » 12 Mai 2017, 19:25

Tervitus!

Nimelt mure ühe CPI jurakaga. Sain vist õigele asjale pihta kuid küsin targemate inimeste käest üle.
Sai üks cpi ostetud mis seisnud aasta aega. Tõin koju puhastasin karpad jutud ära ja käivitasin. Käima läks kuid käib siis kuidas tuju.
See tähendab ,et kui külalt käima panna siis mõne minuti käib kui hästi läheb aga lõpuks sureb ära. Võib pööresse lasta ja mängida ,seda laseb ,kuid lihtsalt sureb välja. Nagu süüde täielikult blokkeeruks. Kui välja sureb võid kohe käivitada ja läheb käima kuid seda mõni sekund. Ootad minutikese siis töötab ka minutikese.
Uurisin ja puurisin,et äkki süütelukk jebib. Ei jebi sai otse ühendatud ja proovitud. Vahetasin süütepooli ära ,et äkki läheb kuumaks. Ei toiminud ka see. Sain ka juhuslikult teise samasuguse ratta mis oli kokku jooksnud kuid elektroonika toimis peal. Tõstsin siis enda töötava mootri teisele peale kus elektroonika töötab. Ja ikka sama jama. No niipalju kui siis aru saada on genekas hädine . Kuid mis seal saab ära olla? Kas on hoopis midagi muud ? Kas keegi sellise jama otsa ka kunagi sattunud?
Kütuse probleemi ka ei usu kuna mõlema ratta karpaga proovitud ja ikka sama teema.
Nüüd pusin kokku lastud mootoril genekat maha ,et proovida. Ootan spets tõmmitsat millega magneto otsast kätte saaks.

Aitüma :)


Mine “Mopeedid”

Kes on foorumil

Kasutajad foorumit lugemas: Registreeritud kasutajaid pole ja 1 külaline