Zid activiga probleem mootori töötamisega!!!

Moderaator: Moded


Teema algataja
rokman

Zid activiga probleem mootori töötamisega!!!

Lugemata postitus Postitas rokman » 05 Apr 2009, 18:33

Tere!

Sai masinale tehtud mootorile kap remont.Oli kõvasti parem.Sõitsin ükspäev kokku 15 km, tulin koju jätsin ilusti seisma.Järgmine päev panin vändast.Esimese pauguga läks käima käis 3-5 sek ja tuhh mootor kinni.Algul ehmatas ära et jooksis kokku vms.Hakkasime uurima ja elektron süütel sellel kaanel : pilt siin: http://fotoalbum.ee/photos/rokman/39568113

seal see üks magnet plaat oli lahti tulnud ja vahele mähistele jooksnud.Liimisime metalli liimiga kinni tagasi. Kõik oli hea. Ja lõin vändast ei läind käima.
Asi jäi natukeseks ajaks seisma. Hakkasin uuuesti proovima ja aretama.Vändast ei lähe. Lükkan käima ja hästi väikse hooga lubab. Teeb aint tõn tõn tõn tõn tõn,jätab nagu vahele . Lükkad vähe kiiremini siis ei tee midagi.
Loodan et saite minust aru.Äkki keegi oskab aidata.
Karpa lahti võtnud ära puhastand kõik nagu peaks olema aga ei:(


Kasutaja avatar

valgehiinlane
Postitusi: 290
Liitunud: 19 Sept 2008, 20:02
Tsikkel: on vajaka
Asukoht: Harjumaa
Kontakt:

Re: Zid activiga probleem mootori töötamisega!!!

Lugemata postitus Postitas valgehiinlane » 05 Apr 2009, 20:30

Õlitaset oled kontrollinud? Kui ei, siis on ju võimalus, et mootor kokku lihtsalt jooksnud. Või on see 2-taktiline?
Võibolla saab lisaõhku, igastahes on võimalusi üsnagi palju. :)
edu
Terv.
kasutajanimi on väga random (lol)

ahti159
Postitusi: 36
Liitunud: 07 Jaan 2009, 10:47
Tsikkel: Yamaha XT 600
Asukoht: Viljandimaa

Re: Zid activiga probleem mootori töötamisega!!!

Lugemata postitus Postitas ahti159 » 05 Apr 2009, 22:07

valgehiinlane kirjutas:Õlitaset oled kontrollinud? Kui ei, siis on ju võimalus, et mootor kokku lihtsalt jooksnud. Või on see 2-taktiline?
Võibolla saab lisaõhku, igastahes on võimalusi üsnagi palju. :)
edu
Terv.
2-e taktiline ikka.

matti
Postitusi: 638
Liitunud: 16 Juun 2007, 18:17
Asukoht: Tartumaa

Re: Zid activiga probleem mootori töötamisega!!!

Lugemata postitus Postitas matti » 05 Apr 2009, 22:35

Mähis jahe omadega ehk, ja magnet võib kõva põrutuse peale oma omadused kaotada kah. :)
Kasutaja avatar

margus014
Postitusi: 1005
Liitunud: 20 Mär 2006, 08:08
Tsikkel: Yamaha TDM 850 3VD
Asukoht: Tallinn
Tänanud: 3 korda
Tänatud: 1 kord

Re: Zid activiga probleem mootori töötamisega!!!

Lugemata postitus Postitas margus014 » 05 Apr 2009, 22:36

kas magnet tuli lihtsalt tervenisti lahti või murdus ka kohati? Kui murdus siis tuleb kogu magneeto välja vahetada!
Voshod-> Jawa 360-> Iž krosser-> Apollo 250-> Cagiva Canyon 600-> Yamaha TDM 850 3VD ja Polaris SZR 660
Pilt

Teema algataja
rokman

Re: Zid activiga probleem mootori töötamisega!!!

Lugemata postitus Postitas rokman » 06 Apr 2009, 12:50

Tuli lahti lihtsalt... Liimisime kinni ja nagu peaks olema.
Äkki kellegil on Zidi kogu elektron süsteemi. Saaks proovida kas töötab sellega. Siis oleks viga teada:)
Kasutaja avatar

Kirs
Toetajaliige
Postitusi: 3992
Liitunud: 06 Apr 2005, 12:08
Tsikkel: BMW
Asukoht: Saaremaa/Tallinn
Tänanud: 3 korda
Tänatud: 19 korda

Re: Zid activiga probleem mootori töötamisega!!!

Lugemata postitus Postitas Kirs » 06 Apr 2009, 14:49

rokman kirjutas:
seal see üks magnet plaat oli lahti tulnud ja vahele mähistele jooksnud.
Võimalik, et vigastas mähist.
SERTÃO

Teema algataja
rokman

Re: Zid activiga probleem mootori töötamisega!!!

Lugemata postitus Postitas rokman » 06 Apr 2009, 19:07

rokman kirjutas:Tuli lahti lihtsalt... Liimisime kinni ja nagu peaks olema.
Äkki kellegil on Zidi kogu elektron süsteemi. Saaks proovida kas töötab sellega. Siis oleks viga teada:).Hea oleks kui Viljandimaal askuks;)!!

Teema algataja
rokman

Re: Zid activiga probleem mootori töötamisega!!!

Lugemata postitus Postitas rokman » 13 Apr 2009, 22:07

Niii lasin elektron süüte ära kontrollida. Ja ei ole selles viga.
Karpa puhastasin veel kord ära.
Mida nüüüd kontrollin/vaatan?
Kasutaja avatar

Mix
Postitusi: 1246
Liitunud: 18 Mär 2004, 16:25
Tsikkel: tsiklit netu.
Asukoht: Tartu, Estonia

Re: Zid activiga probleem mootori töötamisega!!!

Lugemata postitus Postitas Mix » 14 Apr 2009, 11:59

Mis tähendab: lasid elektronsüüte "ära kontrollida"?! Kas ainult selle elektroonikat sisaldava karbi, või lasid kontrollida ka generaatori tervikuna - on ju ka see osa elektronsüütest. Seal on kaks kõrget pinget (~100-150V) genereerivat mähist, mille poolused on omavahel metallplaadiga sillatud ja on süütemomendianduri mähis. Vea tekkimise tõenäoline piirkond jääb ikka sinna, kuhu takerdus käigupealt rootorist lahti tulnud magnet. Mil määral ja kuhu takerdus too magnet - seda saad visuaalselt tuvastada ise. Kahjustatud võib olla mõni mähistest või nendevahelistest ühendustest. Osadel mähistel on üks ots "massi" ühendatud - needki ühendused peavad olema kindlad ja ka vibratsioonile vastu pidama. Kontrolli kõik üle.
Lisaks võis magnet käigupealt staatorisse takerdudes põrutada ta nii paigast ära, et süüde muutus hiliseks. Ehki mootori peaks sellegipoolest käima saama...

Teema algataja
rokman

Re: Zid activiga probleem mootori töötamisega!!!

Lugemata postitus Postitas rokman » 21 Apr 2009, 22:47

Nii!
Täna proovisime ja aretasime jälle.Proovisin teist süütepooli. ikka sama.
keerasin süüdet ühele ja teisele poole lõppu välja. ikka sama. Mitte mingit vahet ei olnud.
Sain ta käima nüüd . aga lihtsalt ei käi õieti.Säde lööb nagu jäle.
Ja see elektron süüte teema. Seee ´magnet kaan´ nii öelda. Seal need manget plaadid suhteliselt ebaühtlaselt.kui näpuga üle lased siis on mõnedel randid kohe tunda. homme proovin selle liivapaberiga siledaks saada et ühtegi ranti ei oleks. JA vaatan veel karbussist mootorisse minevat kummi luttti. äkki seal kuskil auk sees.
Kas piisab ka nõela suurusest august või?
Kasutaja avatar

Mix
Postitusi: 1246
Liitunud: 18 Mär 2004, 16:25
Tsikkel: tsiklit netu.
Asukoht: Tartu, Estonia

Re: Zid activiga probleem mootori töötamisega!!!

Lugemata postitus Postitas Mix » 22 Apr 2009, 09:28

Mis randid? Kas mingid randid magnetite eneste peal või magneti ja plastiku kokkupuutekohas? Kui magnetid ise on kratsitud kuni vagude tekkimiseni, siis uuri, miks see nii on juhtunud. Kas väntvõlli laagrid on olnud vigased ja rootor on käigupealt vastu staatori mähiste südamikke hõõrdunud või mõni muu põhjus... Rootori magneteid Sul liivapaberiga vaevalt, et õnnestub madalamaks lihvida. Kui kõrvuti on metall ja mingi plastik või epoksiidmaterjal, siis pole vaja eriti palju taipamist, kumb materjal liivapaberi all rohkem kulub. Midagi "näpuga tundmiseks" võid ju saavutada, kuid mootori tööd Sa eriti teiseks ei muuda. Kui nad kindlalt omal kohal on ja staatori mähiste otstest neid puudutamata mööda mahuvad, siis pole probleemi. Meenub, et zidide tootmise algusaegadel oli tõesti probleeme tolleaegsete rootoritega - just magnetid kippusid välja pudenema. Tehas on seda ise tunnistanud ja hiljem seda probleemi pole enam olnud. Võimalik, et Sinu rattale on kruvitud jupp tollest ajastust.
See "kummilutt".... Lähtu sellest et normaalne on, et ta on õhutihedalt ühendatud nii karbutaatoriga kui mootoriga - kusagilt lisaõhku (ja tolmu!) saada ei tohi. Algselt oli tal küljepeal üks avaus, mis oli selle mittekasutamise tõttu metallist punniga suletud. See punn peab oma koha peal olema. Hiljem tehti neid lutusid juba ilma avauseta küljepeal.

Teema algataja
rokman

Re: Zid activiga probleem mootori töötamisega!!!

Lugemata postitus Postitas rokman » 22 Apr 2009, 16:06

Mix kirjutas:Mis randid? Kas mingid randid magnetite eneste peal või magneti ja plastiku kokkupuutekohas? Kui magnetid ise on kratsitud kuni vagude tekkimiseni, siis uuri, miks see nii on juhtunud. Kas väntvõlli laagrid on olnud vigased ja rootor on käigupealt vastu staatori mähiste südamikke hõõrdunud või mõni muu põhjus... Rootori magneteid Sul liivapaberiga vaevalt, et õnnestub madalamaks lihvida. Kui kõrvuti on metall ja mingi plastik või epoksiidmaterjal, siis pole vaja eriti palju taipamist, kumb materjal liivapaberi all rohkem kulub. Midagi "näpuga tundmiseks" võid ju saavutada, kuid mootori tööd Sa eriti teiseks ei muuda. Kui nad kindlalt omal kohal on ja staatori mähiste otstest neid puudutamata mööda mahuvad, siis pole probleemi. Meenub, et zidide tootmise algusaegadel oli tõesti probleeme tolleaegsete rootoritega - just magnetid kippusid välja pudenema. Tehas on seda ise tunnistanud ja hiljem seda probleemi pole enam olnud. Võimalik, et Sinu rattale on kruvitud jupp tollest ajastust.
See "kummilutt".... Lähtu sellest et normaalne on, et ta on õhutihedalt ühendatud nii karbutaatoriga kui mootoriga - kusagilt lisaõhku (ja tolmu!) saada ei tohi. Algselt oli tal küljepeal üks avaus, mis oli selle mittekasutamise tõttu metallist punniga suletud. See punn peab oma koha peal olema. Hiljem tehti neid lutusid juba ilma avauseta küljepeal.

magnet plaatide rante tunnen jahm.

No ma vaatan täna. Õhtul kirjutan mis sai sellest siis!!!

Teema algataja
rokman

Re: Zid activiga probleem mootori töötamisega!!!

Lugemata postitus Postitas rokman » 22 Apr 2009, 20:36

Tegin täna video siis. Kohapeal käib ilusti. annad gaasi tahab ära surrra. Ütleme nii et vägisi käib

video siin :
Kasutaja avatar

madjs
Postitusi: 1457
Liitunud: 17 Juun 2005, 14:36
Tsikkel: VX 800
Asukoht: Läänemaa, Lihula; Kasari
Kontakt:

Re: Zid activiga probleem mootori töötamisega!!!

Lugemata postitus Postitas madjs » 23 Apr 2009, 01:04

Kui karpa vaakum membraaniga siis vaata see hoolega üle kas terve, kas vaakum ikka membraanini jõuab? Kahtlaselt lõhnab karpa vea järgi videot vaadates.
Kõik mis ei tapa teeb tugevamaks, või siis sitaks haiget. Ps.Nii loll pole keegi, et teisi õpetada ei oskaks.
http://www.krracing.ee/
Kasutaja avatar

Mix
Postitusi: 1246
Liitunud: 18 Mär 2004, 16:25
Tsikkel: tsiklit netu.
Asukoht: Tartu, Estonia

Re: Zid activiga probleem mootori töötamisega!!!

Lugemata postitus Postitas Mix » 23 Apr 2009, 08:58

Ühelgi 2T zidi karpal pole vaakummmemraani.
Kui mootor juba nii käib - siis on süüde piisavalt korras.
Kui töösoe mootor gaasi andes kipub välja suremaa (videost ma seda aru ei saanud - a mul pole arvutil õigeid kõlareid kah, et korralikult hääli kuulata) siis jääb tõenäoliselt segu lahjaks. Kui düüsid on puhtad, siis proovi segusiibri nõela tõsta.
Zidi karburaator on juba loomulikkuses ette (silindri) poole kaldu, kuid vaata, et ta seda liiga palju poleks - mõnikord annab teda kogemata ka sedasi paigaldada. Sel juhul sulgeb ujuk juba väikese bensiinitilga peale nõelklapi ja bensiinitase jääb ujukiruumis madalaks, ja pikemalt täisgaasi andes jääb peadüüs lausa kuivaks.

Teema algataja
rokman

Re: Zid activiga probleem mootori töötamisega!!!

Lugemata postitus Postitas rokman » 23 Apr 2009, 16:18

Aga samas.Kui Karpa viga oleks ja gaasi annaksin siis ta jääks ju seisma kohe. et nagu ei toidaks ära
Kasutaja avatar

Mix
Postitusi: 1246
Liitunud: 18 Mär 2004, 16:25
Tsikkel: tsiklit netu.
Asukoht: Tartu, Estonia

Re: Zid activiga probleem mootori töötamisega!!!

Lugemata postitus Postitas Mix » 23 Apr 2009, 16:57

Nagu õeldud - sellest videost mina ei saanud s*ttagi aru. See hääl, mis minuni kostis oli pehmeltöeldes mittemidagiütlev. Pealegi videos ei antud gaasi vaid tõmmeldi gaasirutshkaga. Absoluutselt ei selgunud, mis toimub siis, kui gaas veidi pikemalt põhja keerata. Pilt ka tõmbles vaheldumisi sumpa ja gaasikäepideme peale ja nii ei saanud muhvigi aru. et mis hääl millises gaasi asendis kostab. Ise ju kirjutasid, et annad "gaasi tahab ära surrra" - sellest lähtusingi. Nüüd pean siis aru saama, et ei sure välja või?...
Võ siis mis tähendab "kohe"? Kui pikk ajaühik on "kohe"? Igatahes alati ei tähenda see hetkelist väljasuremist vaid enne peab segu lahjaks jäädes nö hing kinni jääma ja alles siis, kui gaasi järele ei lasta - sureb välja. Kusjuures sujuvalt-aeglaselt gaasi andes võib mõnedel juhtudel isegi mootori pöördesse ajada, samal ajal kui järsult gaasi keerates tõmbab hinge kinni ja suretab mootori välja.
Minu praktikas on lisaks "lahjale karburaatorile" ainult üks põhjus veel olnud, mis on gaasi andes mootori välja suretanud - see oli nässus küünal. Eeldan, et elektrit tehes oled küünla ammu uueks vahetanud ja see ei tohiks Sul probleemiks olla. Nii jääbki minu silmis üle ikka uurida karburaatori seadeid.
Teoreetiliselt on võimalik ka, et elektriblokk on niimoodi pees, et suurematel pööretel sädet anda enam ei suuda... aga eespool kirjutasid, et oled lasknud seda kontrollida - nii võib ehk sellegi vea välistada.

Teema algataja
rokman

Re: Zid activiga probleem mootori töötamisega!!!

Lugemata postitus Postitas rokman » 23 Apr 2009, 19:32

Mix kirjutas:Nagu õeldud - sellest videost mina ei saanud s*ttagi aru. See hääl, mis minuni kostis oli pehmeltöeldes mittemidagiütlev. Pealegi videos ei antud gaasi vaid tõmmeldi gaasirutshkaga. Absoluutselt ei selgunud, mis toimub siis, kui gaas veidi pikemalt põhja keerata. Pilt ka tõmbles vaheldumisi sumpa ja gaasikäepideme peale ja nii ei saanud muhvigi aru. et mis hääl millises gaasi asendis kostab. Ise ju kirjutasid, et annad "gaasi tahab ära surrra" - sellest lähtusingi. Nüüd pean siis aru saama, et ei sure välja või?...
Võ siis mis tähendab "kohe"? Kui pikk ajaühik on "kohe"? Igatahes alati ei tähenda see hetkelist väljasuremist vaid enne peab segu lahjaks jäädes nö hing kinni jääma ja alles siis, kui gaasi järele ei lasta - sureb välja. Kusjuures sujuvalt-aeglaselt gaasi andes võib mõnedel juhtudel isegi mootori pöördesse ajada, samal ajal kui järsult gaasi keerates tõmbab hinge kinni ja suretab mootori välja.
Minu praktikas on lisaks "lahjale karburaatorile" ainult üks põhjus veel olnud, mis on gaasi andes mootori välja suretanud - see oli nässus küünal. Eeldan, et elektrit tehes oled küünla ammu uueks vahetanud ja see ei tohiks Sul probleemiks olla. Nii jääbki minu silmis üle ikka uurida karburaatori seadeid.
Teoreetiliselt on võimalik ka, et elektriblokk on niimoodi pees, et suurematel pööretel sädet anda enam ei suuda... aga eespool kirjutasid, et oled lasknud seda kontrollida - nii võib ehk sellegi vea välistada.

Saan aru et video sittt. telefoniga tegin.No gaasi keerad hakkab tegema tõntõntõn, ei lähe pöördesse. Nagu mingi asi ei laseks tal pöördesse minna.Kui hoiad gaasi põhjas nii umbes 20 Sek siis sureb kuidagi lampi välja tõnnnnnn.Käima läheb nagu jäle.Kaks korda vänta ja käib. ilusti kohapeal.aga just pöördesse ei lähe
Kasutaja avatar

Tuhkur
Postitusi: 165
Liitunud: 17 Apr 2008, 13:14

Re: Zid activiga probleem mootori töötamisega!!!

Lugemata postitus Postitas Tuhkur » 23 Apr 2009, 22:15

Sul on ikka karpaga mingi jama mitte elektriga!
Kasutaja avatar

Mix
Postitusi: 1246
Liitunud: 18 Mär 2004, 16:25
Tsikkel: tsiklit netu.
Asukoht: Tartu, Estonia

Re: Zid activiga probleem mootori töötamisega!!!

Lugemata postitus Postitas Mix » 24 Apr 2009, 09:10

Tuhkur kirjutas:Sul on ikka karpaga mingi jama mitte elektriga!
Seda minagi seletan...
Tõsta prooviks segusiibri nõela. Kas õhufilter on originaal?

Teema algataja
rokman

Re: Zid activiga probleem mootori töötamisega!!!

Lugemata postitus Postitas rokman » 24 Apr 2009, 15:48

Mix kirjutas:
Tuhkur kirjutas:Sul on ikka karpaga mingi jama mitte elektriga!
Seda minagi seletan...
Tõsta prooviks segusiibri nõela. Kas õhufilter on originaal?

jap orginaal



Vasta

Mine “Mopeedid”